󰅡收起

闲人的博客

专业代维,关注IT,专注于服务器维护、服务器代维、网站安全加固、网站建设、网站SEO优化,服务器托管、租用!

标签:bash

关于该漏洞 你好,一个被指比“心脏出血”还要严重的Linux安全漏洞被发现,那就是ShellShock: CVE-2014-6271漏洞,可以让攻击者远程执行任意命令,完全控制您的服务器,比“心脏出血”更低的操作门槛,让它比前者更加危险。下面是漏洞提示原文: "GNU Bash through 4.3 processes trailing strings after function definitions in the val阅读全文...

| |