󰅡收起

闲人的博客

专业代维,关注IT,专注于服务器维护、服务器代维、网站安全加固、网站建设、网站SEO优化,服务器托管、租用!

标签:cacti

Zabbix 3.0 只支持CentOS 7.0以上版本,所以先在虚拟机中安装好CentOS 7.0 x64,并设置好IP,允许虚拟机联网。 1、安装MySQL 从最新版本的linux系统开始,默认的是 Mariadb而不是mysql! 使用系统自带的repos安装很简单: # yum install -y mariadb mariadb-server 启动mariadb # systemctl start mariadb 之前的服务管理命阅读全文...

| |